koukiblog

たぶんweb系の話題

homebrewで入れたruby-buildを最新にする

brew upgrade --HEAD ruby-build

でokでした。

ふと brew update してみたら、gitのコンフリクト起きてたのですが見なかったことにしました。
(また今度時間あるときに解決する。。)