koukiblog

たぶんweb系の話題

バージョン指定してgemを実行

gem _#{バージョン}_ rails

とすればよかった